Gens ace 4000

Voir le sujet précédent Voir le sujet suivant Aller en bas

Gens ace 4000

Message par babahu le Dim 30 Mar 2014 - 15:58

Bonjour à tous, 
je viens de mettre en charge (balance) une lipo neuve et j'ai un message d'erreur sur mon chargeur : 
connection break.
J'ai regardé sur la notice de mon chargeur et il est marqué : le cable de la batterie est débranché,  détérioré ou bien la batterie et défectueuses.  Je précise que j'ai changé la prise par une prise dean.
J'ai essayé de charger cette lipo avec un autre chargeur qui charge uniquement par la prise d'equilibrage et cela fonctionne mais j'ai préféré ne pas la charger entierement.
Pensez vous qu'il s'agisse d'une lipo defectueuse ?
Merci à vous.

___________________
EC 145 modelco
solopro 228 
T2m Winstar Advance
Funman (en vente)
[Vous devez être inscrit et connecté pour voir cette image] Mini cp [Vous devez être inscrit et connecté pour voir cette image]  
Hubsan X4 H107 (x2  [Vous devez être inscrit et connecté pour voir cette image] )
dji f450  [Vous devez être inscrit et connecté pour voir cette image] 
Dévo 7E
Futaba T6j
Simu Phoenix
avatar
babahu

Messages : 479
Date d'inscription : 26/03/2013
Age : 49
Localisation : roquefort la bedoule

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gens ace 4000

Message par coyann le Dim 30 Mar 2014 - 16:09

Essai de refaire la soudure de la prise, et voir de prendre un autre prise ;-)

___________________
pfffff heuuuuuu m'enfiiiiiin jsais po moi quoi y mettre [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image] 
Bas si je suis bete moi
Helico : Walkera super cp et mikado Logo 550 sx
Radio :Walkera Devo7E et Futaba T14SG
Quad : Walkera Ladybird
Chargeur : Hyperion 730i
Simu : Phoenix
Nombres de crash avec le LOGO : 4 [Vous devez être inscrit et connecté pour voir cette image]
avatar
coyann

Messages : 1226
Date d'inscription : 24/01/2013
Age : 43
Localisation : Auvergne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gens ace 4000

Message par babahu le Dim 30 Mar 2014 - 16:14

Je ne pense pas que cela vienne de la prise dean car lorsque je met mon testeur dans la prise j'ai le jus, je pensais plus a un problème sur la prise d'equilibrage,  style fil inversé mais je vais quand même refaire les soudures sur la dean et même la changer,  on verra bien.

___________________
EC 145 modelco
solopro 228 
T2m Winstar Advance
Funman (en vente)
[Vous devez être inscrit et connecté pour voir cette image] Mini cp [Vous devez être inscrit et connecté pour voir cette image]  
Hubsan X4 H107 (x2  [Vous devez être inscrit et connecté pour voir cette image] )
dji f450  [Vous devez être inscrit et connecté pour voir cette image] 
Dévo 7E
Futaba T6j
Simu Phoenix
avatar
babahu

Messages : 479
Date d'inscription : 26/03/2013
Age : 49
Localisation : roquefort la bedoule

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gens ace 4000

Message par Daniel le Dim 30 Mar 2014 - 17:47

.si tu as chargé avec un autre interupteur y a aucune raison qu'il y ai une inversion ni meme un accu defectueux.

regarde plutot du coté de ton cable du chargeur...

___________________
Trex 700n, Logo 500, Mini Prôtos MSH, Mini cp, trex150 dfc, Super cp, Honey bee fpV2, airwolf classe 30 (en cour de rénovation durant l'hivers a venir), super decathlon 40
T14sg futaba, Devo7e
phoenix
crash Logo500:2
crash mini protos: 11
crash micro cp: ~ 3/vols
crash trex 150dfc: 2
anciens appareils:
gaui: hurricane 425, 550, EP200, X2, X5, X7
Align: trex 250se, 450S, 450SE, 450pro, 600esp, 700nitro
Kyosho: Caliber5
esky: King2, Beltcp, honey be fp, lama V3, hunter
walkera: hm38, genius cp, super cp, mini cp
et j'en oublie....
avatar
Daniel

Messages : 2952
Date d'inscription : 23/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gens ace 4000

Message par babahu le Dim 30 Mar 2014 - 17:54

J'y ai pensé donc j'ai mis sa soeur jumelle en charge et la pas de problème,  le plus et le moins sont soudés de la même façon sur les mêmes prises.

___________________
EC 145 modelco
solopro 228 
T2m Winstar Advance
Funman (en vente)
[Vous devez être inscrit et connecté pour voir cette image] Mini cp [Vous devez être inscrit et connecté pour voir cette image]  
Hubsan X4 H107 (x2  [Vous devez être inscrit et connecté pour voir cette image] )
dji f450  [Vous devez être inscrit et connecté pour voir cette image] 
Dévo 7E
Futaba T6j
Simu Phoenix
avatar
babahu

Messages : 479
Date d'inscription : 26/03/2013
Age : 49
Localisation : roquefort la bedoule

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gens ace 4000

Message par Daniel le Dim 30 Mar 2014 - 18:22

si tu as du jux en sortie, y a aucune raison que ça soit défaillant. controle a chaque pin de la prise balancer. je penche tout de meme pour un faut contact plus qu'une défaillance de la lipo.

___________________
Trex 700n, Logo 500, Mini Prôtos MSH, Mini cp, trex150 dfc, Super cp, Honey bee fpV2, airwolf classe 30 (en cour de rénovation durant l'hivers a venir), super decathlon 40
T14sg futaba, Devo7e
phoenix
crash Logo500:2
crash mini protos: 11
crash micro cp: ~ 3/vols
crash trex 150dfc: 2
anciens appareils:
gaui: hurricane 425, 550, EP200, X2, X5, X7
Align: trex 250se, 450S, 450SE, 450pro, 600esp, 700nitro
Kyosho: Caliber5
esky: King2, Beltcp, honey be fp, lama V3, hunter
walkera: hm38, genius cp, super cp, mini cp
et j'en oublie....
avatar
Daniel

Messages : 2952
Date d'inscription : 23/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gens ace 4000

Message par babahu le Dim 30 Mar 2014 - 18:35

Le faux contact pourrait venir de la prise dean qui serait mal soudée ? Si il venait de la prise d'equilibrage je n 'aurai pas pu la charger par la, non ?
j'avais contrôler la prise d'equilibrage et je n 'avais pas vu de probleme  Dan.San

___________________
EC 145 modelco
solopro 228 
T2m Winstar Advance
Funman (en vente)
[Vous devez être inscrit et connecté pour voir cette image] Mini cp [Vous devez être inscrit et connecté pour voir cette image]  
Hubsan X4 H107 (x2  [Vous devez être inscrit et connecté pour voir cette image] )
dji f450  [Vous devez être inscrit et connecté pour voir cette image] 
Dévo 7E
Futaba T6j
Simu Phoenix
avatar
babahu

Messages : 479
Date d'inscription : 26/03/2013
Age : 49
Localisation : roquefort la bedoule

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gens ace 4000

Message par Daniel le Dim 30 Mar 2014 - 19:37

si tu l'a chargé déjà par la prise d'équilibrage c'est qu'elle n'a rien. tu tu la recharge maintenant c'est que tu l'a déjà utilisé et donc, la prise de puissance n'a rien. pour moi, dans 99% des cas de connection breack, c'est les cable de charge du chargeur eux meme.

___________________
Trex 700n, Logo 500, Mini Prôtos MSH, Mini cp, trex150 dfc, Super cp, Honey bee fpV2, airwolf classe 30 (en cour de rénovation durant l'hivers a venir), super decathlon 40
T14sg futaba, Devo7e
phoenix
crash Logo500:2
crash mini protos: 11
crash micro cp: ~ 3/vols
crash trex 150dfc: 2
anciens appareils:
gaui: hurricane 425, 550, EP200, X2, X5, X7
Align: trex 250se, 450S, 450SE, 450pro, 600esp, 700nitro
Kyosho: Caliber5
esky: King2, Beltcp, honey be fp, lama V3, hunter
walkera: hm38, genius cp, super cp, mini cp
et j'en oublie....
avatar
Daniel

Messages : 2952
Date d'inscription : 23/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gens ace 4000

Message par babahu le Dim 30 Mar 2014 - 19:51

Alors pourquoi que sur cette lipo ? De plus c'est la lipo qui se branche directement sur le chargeur, il n'y a pas de cable entre la dean et le chargeur. Demain ja la branche sur mon moto planeur pour voir si tout fonctionne sans court ju. Je vous tiens au courant. Merci a tous.

___________________
EC 145 modelco
solopro 228 
T2m Winstar Advance
Funman (en vente)
[Vous devez être inscrit et connecté pour voir cette image] Mini cp [Vous devez être inscrit et connecté pour voir cette image]  
Hubsan X4 H107 (x2  [Vous devez être inscrit et connecté pour voir cette image] )
dji f450  [Vous devez être inscrit et connecté pour voir cette image] 
Dévo 7E
Futaba T6j
Simu Phoenix
avatar
babahu

Messages : 479
Date d'inscription : 26/03/2013
Age : 49
Localisation : roquefort la bedoule

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gens ace 4000

Message par babahu le Lun 31 Mar 2014 - 4:32

Problème résolu. 
Comme le mentionnait Daniel le problème venait de la prise dean. Avant de lancer une charge j'ai forcé sur celle ci vers le bas et la connection c'est parfaitement déroulée. 
La ou j'ai les boules c'est de savoir que c'est la deuxième dean de suite avec le même problème,  je ne sais visiblement plus souder à l'etain. Je vieilli mon bon Daniel, je vieilli  Dan.San
Encore merci a tous, desormais je n'acheterais plus que des lipo en prise dean directement  Dan.San

___________________
EC 145 modelco
solopro 228 
T2m Winstar Advance
Funman (en vente)
[Vous devez être inscrit et connecté pour voir cette image] Mini cp [Vous devez être inscrit et connecté pour voir cette image]  
Hubsan X4 H107 (x2  [Vous devez être inscrit et connecté pour voir cette image] )
dji f450  [Vous devez être inscrit et connecté pour voir cette image] 
Dévo 7E
Futaba T6j
Simu Phoenix
avatar
babahu

Messages : 479
Date d'inscription : 26/03/2013
Age : 49
Localisation : roquefort la bedoule

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gens ace 4000

Message par loulou34 le Lun 31 Mar 2014 - 7:11

pas besoin, il faut juste la souder en rentrant la prise mâle dans la femelle, ça évite de les abimer

___________________
Hélicos: Mini protôs, Protôs 500, Logo 500 se, trex 700 Nitro, Goblin 700.
Radio: Futaba T8j
Simulateur: Phoenix v5

[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
avatar
loulou34

Messages : 1762
Date d'inscription : 23/01/2013
Age : 40
Localisation : Canet hérault

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gens ace 4000

Message par coyann le Lun 31 Mar 2014 - 7:48

cool tu as trouvé


Dernière édition par coyann le Lun 31 Mar 2014 - 7:49, édité 1 fois
avatar
coyann

Messages : 1226
Date d'inscription : 24/01/2013
Age : 43
Localisation : Auvergne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gens ace 4000

Message par coyann le Lun 31 Mar 2014 - 7:48

putinnnn j'ai etais bon sur se coup je vais me la péter mdr

___________________
pfffff heuuuuuu m'enfiiiiiin jsais po moi quoi y mettre [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image] 
Bas si je suis bete moi
Helico : Walkera super cp et mikado Logo 550 sx
Radio :Walkera Devo7E et Futaba T14SG
Quad : Walkera Ladybird
Chargeur : Hyperion 730i
Simu : Phoenix
Nombres de crash avec le LOGO : 4 [Vous devez être inscrit et connecté pour voir cette image]
avatar
coyann

Messages : 1226
Date d'inscription : 24/01/2013
Age : 43
Localisation : Auvergne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gens ace 4000

Message par babahu le Lun 31 Mar 2014 - 11:45

loulou34 a écrit:pas besoin, il faut juste la souder en rentrant la prise mâle dans la femelle, ça évite de les abimer

C'est ce que je fais à chaque fois pourtant et juré j'avais pas bu plus de 10 pastis  Dan.San

___________________
EC 145 modelco
solopro 228 
T2m Winstar Advance
Funman (en vente)
[Vous devez être inscrit et connecté pour voir cette image] Mini cp [Vous devez être inscrit et connecté pour voir cette image]  
Hubsan X4 H107 (x2  [Vous devez être inscrit et connecté pour voir cette image] )
dji f450  [Vous devez être inscrit et connecté pour voir cette image] 
Dévo 7E
Futaba T6j
Simu Phoenix
avatar
babahu

Messages : 479
Date d'inscription : 26/03/2013
Age : 49
Localisation : roquefort la bedoule

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gens ace 4000

Message par babahu le Lun 31 Mar 2014 - 11:49

coyann a écrit:putinnnn j'ai etais bon sur se coup je vais me la péter mdr 

oui tu peux avec daniel  Dan.San  Thanks

___________________
EC 145 modelco
solopro 228 
T2m Winstar Advance
Funman (en vente)
[Vous devez être inscrit et connecté pour voir cette image] Mini cp [Vous devez être inscrit et connecté pour voir cette image]  
Hubsan X4 H107 (x2  [Vous devez être inscrit et connecté pour voir cette image] )
dji f450  [Vous devez être inscrit et connecté pour voir cette image] 
Dévo 7E
Futaba T6j
Simu Phoenix
avatar
babahu

Messages : 479
Date d'inscription : 26/03/2013
Age : 49
Localisation : roquefort la bedoule

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gens ace 4000

Message par loulou34 le Lun 31 Mar 2014 - 12:24

babahu a écrit:
loulou34 a écrit:pas besoin, il faut juste la souder en rentrant la prise mâle dans la femelle, ça évite de les abimer

C'est ce que je fais à chaque fois pourtant et juré j'avais pas bu plus de 10 pastis  Dan.San

 Dan.San  Dan.San

___________________
Hélicos: Mini protôs, Protôs 500, Logo 500 se, trex 700 Nitro, Goblin 700.
Radio: Futaba T8j
Simulateur: Phoenix v5

[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
avatar
loulou34

Messages : 1762
Date d'inscription : 23/01/2013
Age : 40
Localisation : Canet hérault

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Gens ace 4000

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum